Forums Forums Community Discussion Problem installing version 2.0 and 2.1

This topic contains 0 replies, has 1 voice, and was last updated by  bpga1962ec 1 year, 8 months ago.

  • Author
    Posts
  • #2685

    bpga1962ec
    Participant

    Hi to all
    I am trying to install on a free webserver at 000webhost.com the CANDIDATS software
    1.- I tried to install the latest releace (version 2.1 Beta) but almost finishing the installation, it stops and doesn´t do anything during the 6th step.
    I don´t get any error message but it just seems to be acomplishng the task but do not get into nothing.

    2.- After that i tried to install the version 2.0 stable and 2.0 CR2 stable versions but as soon as I get into the installation procedure i got an error message telling me a component of MySql is missing and can not get further on the installation procedure.

    Is there any one who can help me with these issues please. Frankly i am getting nuts!!! 🙂

    Boris - UIO - EC
    Researcher buddy

You must be logged in to reply to this topic.