Forums Forums Community Discussion Error when ugrading from CATS 1.3.2 to CATS 2.0

This topic contains 0 replies, has 1 voice, and was last updated by  workscout 1 year, 8 months ago.

  • Author
    Posts
  • #2279

    workscout
    Participant

    Hi I am trying to upgrade to CATS 2.0 from 1.3.2 but keep on running into the following error:

    Total Errors:0
    PDO Query execution failed prematurely. Error: 1

    Website – myworkscout.co.za

    Please advise
    Regards
    Nico

    Attachments:
    You must be logged in to view attached files.

You must be logged in to reply to this topic.