» Getting 404 error when I run migraateextrafield.php while installing CandidATS version 2.1.0.0 Beta.

Getting 404 error when I run migraateextrafield.php while installing CandidATS version 2.1.0.0 Beta.

Getting 404 error when I run migraateextrafield.php while installing CandidATS version 2.1.0.0 Beta.

The migrateextrafield.php is needed only for migrating to CandidATS 2.0.0. The migrateextrafield.php in  only available in CandidATS version 2.0.0. For migrating to CandidATS 2.1.0 or future versions, you don't need migrateextrafield.php.